DayZRP Index du Forum


  


Serveur Teamspeak : 91.121.21.195:9990

Retrouvez nous sur facebook :
DayZRP Index du Forum   »  Espace admin   »  Support technique   »  [RESOLU] Problème de dossier
 Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.
Page 1 sur 1    

[RESOLU] Problème de dossier

Auteur Message
Skoad
Posté le: Jeu 1 Aoû - 21:11 (2013) Répondre en citant

Hors ligne
Viande fraîche Inscrit le: 30 Juil 2013 Messages: 4
Localisation: Annezin
Masculin
Nom du perso RP en cours: Nikolai
Point(s): 4
Moyenne de points: 1,00
PublicitéSupprimer les publicités ?
Je n'arrive pas a trouver le dossier Launch pour finir l'installation des mods,on a chercher un petit peux avec Miro et Karl mais nous ne trouvons rien,un peu d'aide ne serait pas de refus Smile




________________________________________________________________________
Skoad
Visiter le site web du posteur
Anton
Posté le: Jeu 1 Aoû - 21:20 (2013) Répondre en citant

Hors ligne
Administrator de la mort Inscrit le: 21 Jan 2013 Messages: 3 979
Localisation: Loir-et-Cher (41)
Masculin
Nom du perso RP en cours: Anton Akopov
Faction: Bandits
Point(s): 4 224
Moyenne de points: 1,06
Pas un bug, c'est un topic pour le support technique. Je moverai le sujet tout à l'heuire.


Le dossier Launch ? ... Quel dossier Launch ?
Indique moi l'étape à laquelle tu bloque, il n'y a pas de dossier launch Wink

Il faut utiliser ce tuto : http://miro-and-co.xooit.fr/t49-Comment-rejoindre-le-serveur.htm



________________________________________________________________________
Co-fondateur du serveur. Informaticien et joueur passioné.

Personnage RP : Anton Akopov
Miroslav
Posté le: Jeu 1 Aoû - 21:29 (2013) Répondre en citant

Hors ligne
Romancier putréfié Inscrit le: 21 Jan 2013 Messages: 164 Masculin
Point(s): 169
Moyenne de points: 1,03
Ils veulent dire : Launch Arma2 OA Beta Patch le .exe.



________________________________________________________________________
Anton
Posté le: Jeu 1 Aoû - 21:42 (2013) Répondre en citant

Hors ligne
Administrator de la mort Inscrit le: 21 Jan 2013 Messages: 3 979
Localisation: Loir-et-Cher (41)
Masculin
Nom du perso RP en cours: Anton Akopov
Faction: Bandits
Point(s): 4 224
Moyenne de points: 1,06
Alors il s'agit d'un fichier nommé "Launch Arma2 OA Beta Patch". Si vous ne l'avez pas, c'est que vous n'avez pas installé le beta patch d'Arma 2.

Comme indiqué sur ce topic http://miro-and-co.xooit.fr/t49-Comment-rejoindre-le-serveur.htm :
Citation:


Soyez certains d'avoir installer ArmA 2 et son dernier patch. Si vous ne l'avez pas, vous pouvez le télécharger ici.





________________________________________________________________________
Co-fondateur du serveur. Informaticien et joueur passioné.

Personnage RP : Anton Akopov
LeBary
Posté le: Jeu 1 Aoû - 22:00 (2013) Répondre en citant

Hors ligne
Modérateur Zombifié Inscrit le: 15 Mar 2013 Messages: 1 217
Localisation: Dans le buisson
Masculin
Nom du perso RP en cours: Nikodim
Point(s): 1 322
Moyenne de points: 1,09
Problème résolu 


Il suffisait d'éxécuter le dossier arma 2 dans le zip Smile


Visiter le site web du posteur
Anton
Posté le: Jeu 1 Aoû - 22:01 (2013) Répondre en citant

Hors ligne
Administrator de la mort Inscrit le: 21 Jan 2013 Messages: 3 979
Localisation: Loir-et-Cher (41)
Masculin
Nom du perso RP en cours: Anton Akopov
Faction: Bandits
Point(s): 4 224
Moyenne de points: 1,06
Le fichier ralala tu m'étonnes que ça s'installe mal si vous confondez fichier et dossier ! Mr. Green

Donc le problème était que le beta patch n'était pas installé.



________________________________________________________________________
Co-fondateur du serveur. Informaticien et joueur passioné.

Personnage RP : Anton Akopov
Contenu Sponsorisé
Posté le: Aujourd’hui à 23:11 (2016)
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.
Page 1 sur 1    
Toutes les heures sont au format GMT + 2 Heures
La date/heure actuelle est Ven 9 Déc - 23:11 (2016)