DayZRP Index du Forum


  


Serveur Teamspeak : 91.121.21.195:9990

Retrouvez nous sur facebook :
DayZRP Index du Forum   »  Espace admin   »  Support technique   »  [Résolu] Bug écran noir
 Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.
Page 1 sur 1    

[Résolu] Bug écran noir

Auteur Message
Vlad
Posté le: Dim 17 Nov - 21:59 (2013) Répondre en citant

Hors ligne
Viande fraîche Inscrit le: 12 Nov 2013 Messages: 6
Localisation: Suisse
Masculin
Nom du perso RP en cours: Vlad
Point(s): 6
Moyenne de points: 1,00
PublicitéSupprimer les publicités ?
Lorseque je lance mon jeu tout se passe bien Apart quelques problèmes du style no
Enty bin...etc mais lorseque je clique pour spawn j'ai un écran noir mais j'entends
Tous car j'entends que je bouge Mr. Green



________________________________________________________________________
Bernard
Visiter le site web du posteur
Anton
Posté le: Dim 17 Nov - 22:21 (2013) Répondre en citant

Hors ligne
Administrator de la mort Inscrit le: 21 Jan 2013 Messages: 3 979
Localisation: Loir-et-Cher (41)
Masculin
Nom du perso RP en cours: Anton Akopov
Faction: Bandits
Point(s): 4 224
Moyenne de points: 1,06
Tu n'as pas activé toutes les extensions nécessaires.
Merci de lister ici les extensions activées et les extensions inactivées sur ton jeu pour que nous puissions t'aider.



________________________________________________________________________
Co-fondateur du serveur. Informaticien et joueur passioné.

Personnage RP : Anton Akopov
Anton
Posté le: Mar 3 Déc - 17:03 (2013) Répondre en citant

Hors ligne
Administrator de la mort Inscrit le: 21 Jan 2013 Messages: 3 979
Localisation: Loir-et-Cher (41)
Masculin
Nom du perso RP en cours: Anton Akopov
Faction: Bandits
Point(s): 4 224
Moyenne de points: 1,06
En l'absence de nouvelles, résolu.



________________________________________________________________________
Co-fondateur du serveur. Informaticien et joueur passioné.

Personnage RP : Anton Akopov
Vlad
Posté le: Mar 3 Déc - 17:08 (2013) Répondre en citant

Hors ligne
Viande fraîche Inscrit le: 12 Nov 2013 Messages: 6
Localisation: Suisse
Masculin
Nom du perso RP en cours: Vlad
Point(s): 6
Moyenne de points: 1,00
J'ai pu trouver un truc, j'ai réinstaller arma 2 et au lancement tout allais bien et l'écran noir c'étais a cause des fichier du FTP je ne les avais pas correctement installé



________________________________________________________________________
Bernard
Visiter le site web du posteur
Anton
Posté le: Mar 3 Déc - 17:11 (2013) Répondre en citant

Hors ligne
Administrator de la mort Inscrit le: 21 Jan 2013 Messages: 3 979
Localisation: Loir-et-Cher (41)
Masculin
Nom du perso RP en cours: Anton Akopov
Faction: Bandits
Point(s): 4 224
Moyenne de points: 1,06
Ahhh j'ai confondu de Vlad, je croyais que celui qui avait posté ne venait plus sur le serveur donc j'ai fermé le topic comme un malpropre ! Ok, merci de ta réponse.



________________________________________________________________________
Co-fondateur du serveur. Informaticien et joueur passioné.

Personnage RP : Anton Akopov
Contenu Sponsorisé
Posté le: Aujourd’hui à 13:53 (2016)
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.
Page 1 sur 1    
Toutes les heures sont au format GMT + 2 Heures
La date/heure actuelle est Jeu 8 Déc - 13:53 (2016)